Debian Jessie UI overlaps other windows

Reply
Highlighted

Debian Jessie UI overlaps other windows

Newbie

Yop,

 

If you got some issues related to UI overlapping others windows, just disable the "Enable hardware acceleration" in the preferences.

 

M.

SUGGESTED POSTS